uzsolt

Hozzászólások

10 bejegyzés megtekintése - 9,601-9,610 / 9,618
  • Szerző
    Bejegyzés
  • Hozzászólás: Nincs kép!:( #1983253
    uzsolt
    Felhasználó

      Egy 17″ LG 700B-van! 1 osztályú Monitor!
      [align=right][snapback]95983[/snapback][/align]

      Nekem is ilyen monitorom van (csak asszem 702B, bár erre nem mernék megesküdni). Nálam a konzol/grafikus felület közti váltás volt nagyon gáz. Nálam a hsync, vsync értékekkel volt gond. A megoldás nálam az volt, hogy ezeket módosítottam, mert a “füzetbeli” értékek voltak megadva. Ezt szûkebbre vettem (mindkettõt mindkét oldalról), és azóta mint az álom (mármint nem rémálom). A pontos részletekért a “Monitor probléma” topic (én indítottam, ebben a fórum-részben).

      Hozzászólás: fat32 hogyan? #1979092
      uzsolt
      Felhasználó
        Hozzászólás: Partíciós gondok! #1978245
        uzsolt
        Felhasználó
          Hozzászólás: Nyomtatótelepítési probléma #1974153
          uzsolt
          Felhasználó

            Teljesen KEZD

            Hozzászólás: Nyomtatótelepítési probléma #1974151
            uzsolt
            Felhasználó

              hát… nem valami elegáns…
              [align=right][snapback]86326[/snapback][/align]

              Tudom, de szerintem az elõzõnél valamit nagyon elszúrhattam (ez se épp a legelegánsabb dolgok egyike 🙁 ), mert aminek mûködnie kellett volna, nem mûködött, meg aztán nem vagyok egy linux-guru, de majd idõvel. Persze untam is már, hogy nyomtatni win alól kéne 🙁

              Hozzászólás: Nyomtatótelepítési probléma #1974149
              uzsolt
              Felhasználó

                Semmi nem sikerült, a network restart is gond nélkül lement, cups van beállítva, stb. Aztán egy huszárvágással megoldottam a problémát: újratelepítettem az uhu-t. Ekkor persze minden simán ment, nem akadékoskodott semmi, szóval a nyomtató is megvan. Szerintem elszúrtam valamit az elõzõ telepítés után, mert a nyomtatót csak a telepítés után kb. 1 hónappal akartam felrakni.

                Hozzászólás: Nyomtatótelepítési probléma #1974148
                uzsolt
                Felhasználó

                  Akkor majd kipróbálok mindent. Egyébként ilyenkor mindig root-ként léptem be (ha mégse, akkor su). Az error_log-ot tegnap kezdtem el nézni, este 9 körül, de majd még ma jobban megtekintem.

                  Hozzászólás: Nyomtatótelepítési probléma #1974143
                  uzsolt
                  Felhasználó

                    Akkor nem megy a ‘cupsd’ nyomtató szerver, nézd meg a vezérlõputon és indítsd el!
                    Nem kell hozzá az apache, se más szerver, ha a böngészõben rá klikkelsz itt a linkre és menni kell!
                    [align=right][snapback]85255[/snapback][/align]

                    Okézsoké. cupsd megy is (ps aux-ban benne van), csak amikor a [url url=http://localhost:631]http://localhost:631[/url] -re akarok menni, “Error connecting remote server” üzenetet nyom az Opera. Persze links-szel se megy.

                    Hozzászólás: Nyomtatótelepítési probléma #1974141
                    uzsolt
                    Felhasználó

                      Na, akkor a fejlemények:
                      Hálózatok bekapcsolva, ekkor az lpadmin “Connection refused”. Ekkor felraktam egy ftp és egy apache szervert, de még mindig. Milyen szolgáltatásokat kéne még elindítani, ill. milyen progikat kellene felrakni?

                      [url url=http://localhost:631]http://localhost:631[/url] : sajna nem mûködik, a hibaüzit elfelejtettem kimenteni 🙁
                      De csak simán localhost: nem találja a weblapot, a localhost:631 ad egy hibát (párbeszédablak gombbal).

                      Hozzászólás: Nyomtatótelepítési probléma #1974139
                      uzsolt
                      Felhasználó

                        Fut-e a Hálózatok nevezetû szolgáltatás? Ha nem, akkor indítsd el, és valszeg nem fog panaszkodni. Nekem egyszer volt ezzel gondom, kilõttem a hálózatokat aztán téptem a hajam, hogy miért nem megy  :blink:
                        [align=right][snapback]84765[/snapback][/align]

                        Nem fut, mivel mint írtam, nincs otthon net. Csak ennyi lenne? Ha igen, akkor köszi, majd megnézem otthon. Ha nem, akkor majd írom a fejleményeket.

                        Zsolt

                      10 bejegyzés megtekintése - 9,601-9,610 / 9,618