Huawei modem UHU alatt

Kezdőlap Fórumok Kernel Huawei modem UHU alatt

Ennek a témakörnek tartalma 140 hozzászólás, 9 résztvevő. Utolsó frissítés:  lapatyo 9 éve, 1 hónap telt el.

10 bejegyzés megtekintése - 81-90 / 141
  • Szerző
    Bejegyzés
  • #2156625

    UHU-1.2
    Felhasználó

    Tudom hogy hülye vagyok, nem is ez a problem, hanem az hogy ezt eddig is tudtam, hogy miért nem működik, azt nem tudom hogyan lehetne MEGCSINÁLNI….

    #2156626

    UHU-1.2
    Felhasználó

    Tudom hogy hülye vagyok, nem is ez a problem, hanem az hogy ezt eddig is tudtam, hogy miért nem működik, azt nem tudom hogyan lehetne MEGCSINÁLNI….

    #2156627

    UHU-1.2
    Felhasználó

    De nem gond, nem izgat. Ha ennyire nehéz akkor marad a Win. Aztán majd ha egyszer lesz olyan gépem ami bírja az Ubuntut akkor majd azon fog menni a 3G is. Addig meg megrohadok a winnel.

    Kösz a HSZ-okat.

    #2156628

    UHU-1.2
    Felhasználó

    De nem gond, nem izgat. Ha ennyire nehéz akkor marad a Win. Aztán majd ha egyszer lesz olyan gépem ami bírja az Ubuntut akkor majd azon fog menni a 3G is. Addig meg megrohadok a winnel.

    Kösz a HSZ-okat.

    #2156629

    salaud
    Felhasználó

    No, mivel ennyire értetlen idióta vagy, leírom neked részletesen:

    Az uhu 1.2 verzió régi, nem kompatibilis. Mint ahogy windows 95-el sem menne a modemed, uhu 1.2-vel sem fog.
    Ellenben ha frissítenéd az uhu-dat a frissre, ami a 2.1, akkor menne. Mint ahogy windows xp-n is megy.

    És még magyarázom: UHU 1.2-re nincs még driver, nem kompatibilis vele a modemed, az UHU 2.1-hez már van driver, az már kompatibilis a modemeddel. Tehát vagy frissíts, vagy használj másik disztribuciot, pl blackpanther.

    Viszont megkérnélek, hogy próbáld meg értelmezni is amit olvasol, olvasni nem úgy kell ám, hogy ami nem tetszik, azt nem veszem figyelembe. Vagy használj windows-t.

    #2156630

    salaud
    Felhasználó

    No, mivel ennyire értetlen idióta vagy, leírom neked részletesen:

    Az uhu 1.2 verzió régi, nem kompatibilis. Mint ahogy windows 95-el sem menne a modemed, uhu 1.2-vel sem fog.
    Ellenben ha frissítenéd az uhu-dat a frissre, ami a 2.1, akkor menne. Mint ahogy windows xp-n is megy.

    És még magyarázom: UHU 1.2-re nincs még driver, nem kompatibilis vele a modemed, az UHU 2.1-hez már van driver, az már kompatibilis a modemeddel. Tehát vagy frissíts, vagy használj másik disztribuciot, pl blackpanther.

    Viszont megkérnélek, hogy próbáld meg értelmezni is amit olvasol, olvasni nem úgy kell ám, hogy ami nem tetszik, azt nem veszem figyelembe. Vagy használj windows-t.

    #2156631

    UHU-1.2
    Felhasználó

    Már bocs, igazán nem akarlak megbántani, de tudod kinek mondjad, hogy “éretlen idióta”. Te se úgy születtél, hogy tudtál mindent, az meg teljesen más tészta hogy neked ebből áll az életed és “kocka” vagyok. Én nem, nekem csak egy rohadt linuxra lett volna szükségem, ám itt úgylátszik ez a normális hangnem. “hülye, éretlen, idióta”, már csak a k>cs>g hiányzik a listából meg a kr>tén. Thanks, igazán nagyszerű hogy hozzám szóltál 😉

    #2156632

    UHU-1.2
    Felhasználó

    Már bocs, igazán nem akarlak megbántani, de tudod kinek mondjad, hogy “éretlen idióta”. Te se úgy születtél, hogy tudtál mindent, az meg teljesen más tészta hogy neked ebből áll az életed és “kocka” vagyok. Én nem, nekem csak egy rohadt linuxra lett volna szükségem, ám itt úgylátszik ez a normális hangnem. “hülye, éretlen, idióta”, már csak a k>cs>g hiányzik a listából meg a kr>tén. Thanks, igazán nagyszerű hogy hozzám szóltál 😉

    #2156633

    UHU-1.2
    Felhasználó

    Sorry, félre olvastam, ÉRTETLEN… mindegy az, a lényeg ott van 😉

    #2156634

    UHU-1.2
    Felhasználó

    Sorry, félre olvastam, ÉRTETLEN… mindegy az, a lényeg ott van 😉

10 bejegyzés megtekintése - 81-90 / 141

Be kell jelentkezni a hozzászóláshoz.