VECTOR-nak!

Kezdőlap Fórumok blackPanther OS VECTOR-nak!

7 bejegyzés megtekintése - 1-7 / 7
  • Szerző
    Bejegyzés
  • #1889661
    lapatyo
    Felhasználó

    Üdv Mindenki!
    A csatolt csomagból szeretnék telepíthetőt kérni bP5.2.8 alá.
    Előre is köszönöm![attachment deleted by admin]

    #2200092
    admin
    Adminisztrátor

    megnézem mit tehetek, de az 5.x alá csomagolni egyre reménytelenebb azt tudod ugye?

    #2200093
    lapatyo
    Felhasználó

    Igen, de a műhelygépen nem menne már más, P3-as 🙁
    Ez is már egy “korszerűsítés” eredménye. 🙂

    #2200094
    kisbetu
    Felhasználó

    Szerintem a kedves vevő előfizethet meghosszabbított támogatásra.
    Egyedi igényekre a (Vectornál) nagy(obba)k is csak kellő motiváció bemutatása után ugranak.

    #2200095
    Tony Magic
    Felhasználó

    Szerettem volna valami rád nézve gyalázatosan sértőt írni kisbetu, de az igazságérzetem nem engedte, ugyanis teljesen igazad van.

    #2200096
    kisbetu
    Felhasználó

    Esetleg lehetne egy kabbe?

    #2200097
    Tony Magic
    Felhasználó
    kisbetu wrote:
    Esetleg lehetne egy kabbe?

    Mindent a kedves vevőnek: kabbe.

7 bejegyzés megtekintése - 1-7 / 7
  • Be kell jelentkezni a hozzászóláshoz.